Peugeot Club Uruguay
BIENVENIDOS AL PEUGEOT CLUB URUGUAY

Leds en mi tablero del 106

Ver el tema anterior Ver el tema siguiente Ir abajo

Leds en mi tablero del 106

Mensaje  El Fabo el Lun 30 Abr 2012, 4:25 pm

Hola queria compartir la pequeña modificacion que tuvo mi tablero.
Como tenia unas luces quemadas las que hace un tiempo e querido cambiar fui por ella a centro repuestos, y luego de pedirlas el vendedor me comento que tenian en led y de colores compre 4 y las otras que estaban quemadas y este finde se las coloque lo cual a mi me encanto como quedo.
El nivel de dificultad de este trabajo lo considero facil ya que yo no entiendo mucho pero me doy mania porque me gusta meter mano.
Dejo algunas fotos del antes y despues.

Antes:
[Tienes que estar registrado y conectado para ver esa imagen]


Ahora:
[Tienes que estar registrado y conectado para ver esa imagen]

avatar
El Fabo

Cantidad de envíos : 80
Fecha de inscripción : 19/02/2012

Volver arriba Ir abajo

Re: Leds en mi tablero del 106

Mensaje  Guz el Lun 30 Abr 2012, 4:38 pm

No me permite ver las fotos Sad
avatar
Guz

Cantidad de envíos : 1095
Fecha de inscripción : 31/07/2011
Localización : Montevideo , Malvin

Volver arriba Ir abajo

Re: Leds en mi tablero del 106

Mensaje  Emi206 el Lun 30 Abr 2012, 5:01 pm

Yo pude ver las fotos haciendo click derecho - Abrir en pestaña nueva. Quedó buenisimo!! Yo lo hubiese combinado con el color de la radio, y otras luces del interior. Yo tengo la misma radio Sony y de pedo tiene exactamente el mismo color que el tablero, que la pantalla de abordo y que el panel de calefaccion jaja. Pero quedó impeca!
avatar
Emi206

Cantidad de envíos : 872
Fecha de inscripción : 15/01/2012

Volver arriba Ir abajo

Re: Leds en mi tablero del 106

Mensaje  S16_Power el Lun 30 Abr 2012, 6:25 pm

Emi206 escribió:Yo lo hubiese combinado con el color de la radio, y otras luces del interior.
La parte que se ve de la radio en la foto, tiene iluminación roja, o sea que sí le quedó combinado !
avatar
S16_Power

Cantidad de envíos : 3826
Fecha de inscripción : 24/03/2009
Localización : Montevideo - Uruguay

Volver arriba Ir abajo

Re: Leds en mi tablero del 106

Mensaje  S16_Power el Lun 30 Abr 2012, 6:37 pm

Guz escribió:No me permite ver las fotos Sad
Ya las arreglé.

Fabo: tenías mal los links de las imágenes. En Imageshack tenes que copiar el link que dice "Foro".
En todo caso fijate en el tutorial de cómo publicar imágenes: [Tienes que estar registrado y conectado para ver este vínculo]
Sds!
avatar
S16_Power

Cantidad de envíos : 3826
Fecha de inscripción : 24/03/2009
Localización : Montevideo - Uruguay

Volver arriba Ir abajo

Re: Leds en mi tablero del 106

Mensaje  S16_Power el Lun 30 Abr 2012, 7:02 pm

El Fabo escribió:...el vendedor me comento que tenian en led y de colores compre 4 y las otras que estaban quemadas y este finde se las coloque lo cual a mi me encanto como quedo.
Queda bueno si, pero el problema que tienen los leds, es que la luz es muy direccional. Eso provoca que hayan zonas bien iluminadas y otras que queden oscuras. Las lamparitas comunes dan una luz mas distribuída (menos focalizada).
Yo también puse "lamparitas led" y solucioné ese problema poniendo unas que tienen 3 led: uno apunta hacia adelante y dos hacia los costados.
Lástima que en la 1er foto (del antes), no se aprecia la iluminación para compararla, por culpa del flash.
avatar
S16_Power

Cantidad de envíos : 3826
Fecha de inscripción : 24/03/2009
Localización : Montevideo - Uruguay

Volver arriba Ir abajo

Re: Leds en mi tablero del 106

Mensaje  Emi206 el Lun 30 Abr 2012, 7:03 pm

Ahora sí vi bien las fotos, yo pensé que los leds que le pusiste eran azules, como vi que el fondo del tablero era azul (perdón la ignorancia pero no conocía el tablero del 106 jeje). Te felicito, quedo impecable!!!

PD: Las agujas no quedan iluminadas?
avatar
Emi206

Cantidad de envíos : 872
Fecha de inscripción : 15/01/2012

Volver arriba Ir abajo

Re: Leds en mi tablero del 106

Mensaje  PABLOG555 el Lun 30 Abr 2012, 8:19 pm

Sip, es tal cual dijo Dioni, el led deja zonas oscuras y por ende la luz no es uniforme hacia los costados, pero se aprecia el buen laburo, che !!!

Ta interesante eso de los 3 led, Diodi, con esas lograste que quede pareja la luz del tablero ???.....
avatar
PABLOG555

Cantidad de envíos : 1349
Fecha de inscripción : 16/07/2009
Localización : Montevido-Uruguay ( Prado )

Volver arriba Ir abajo

Re: Leds en mi tablero del 106

Mensaje  S16_Power el Mar 01 Mayo 2012, 6:48 am

Emi206 escribió:PD: Las agujas no quedan iluminadas?
No, en ese modelo de tablero, los instrumentos vienen con aguja No-luminosa. A partir del año 2000, los 106 empezaron a venir con el nuevo tablero con agujas iluminadas y cuenta-km digital.
A Uruguay llegaron muy pocos de esos.
avatar
S16_Power

Cantidad de envíos : 3826
Fecha de inscripción : 24/03/2009
Localización : Montevideo - Uruguay

Volver arriba Ir abajo

Re: Leds en mi tablero del 106

Mensaje  S16_Power el Mar 01 Mayo 2012, 6:57 am

PABLOG555 escribió:Ta interesante eso de los 3 led, Diodi, con esas lograste que quede pareja la luz del tablero ???.....
Quedó mucho mejor, aunque no del todo perfecto.
Para dejarlo aún mejor, agregué otro led en la zona media del velocímetro, para iluminar esa zona que queda oscura arriba y también mejorar la visibilidad de los nros del cuenta-km (cosa que de por sí es un poco deficiente ya con la iluminación original).
En la foto de Fabo, directamente no se ven los nros del cuenta-km, no se si es porque la luz roja hace que no sean muy visibles en la foto o porque está faltando cambiar una de las luces.
avatar
S16_Power

Cantidad de envíos : 3826
Fecha de inscripción : 24/03/2009
Localización : Montevideo - Uruguay

Volver arriba Ir abajo

Re: Leds en mi tablero del 106

Mensaje  Guz el Mar 01 Mayo 2012, 1:16 pm

Las pude ver!!! Impecable el 106!!
avatar
Guz

Cantidad de envíos : 1095
Fecha de inscripción : 31/07/2011
Localización : Montevideo , Malvin

Volver arriba Ir abajo

Re: Leds en mi tablero del 106

Mensaje  El Fabo el Mar 01 Mayo 2012, 5:20 pm

S16_POWER escribió:
Guz escribió:No me permite ver las fotos Sad
Ya las arreglé.

Fabo: tenías mal los links de las imágenes. En Imageshack tenes que copiar el link que dice "Foro".
En todo caso fijate en el tutorial de cómo publicar imágenes: [Tienes que estar registrado y conectado para ver este vínculo]
Sds!

impecable gracias, si no tenia ni idea como ponerlas
avatar
El Fabo

Cantidad de envíos : 80
Fecha de inscripción : 19/02/2012

Volver arriba Ir abajo

Re: Leds en mi tablero del 106

Mensaje  El Fabo el Mar 01 Mayo 2012, 5:27 pm

S16_POWER escribió:
PABLOG555 escribió:Ta interesante eso de los 3 led, Diodi, con esas lograste que quede pareja la luz del tablero ???.....
Quedó mucho mejor, aunque no del todo perfecto.
Para dejarlo aún mejor, agregué otro led en la zona media del velocímetro, para iluminar esa zona que queda oscura arriba y también mejorar la visibilidad de los nros del cuenta-km (cosa que de por sí es un poco deficiente ya con la iluminación original).
En la foto de Fabo, directamente no se ven los nros del cuenta-km, no se si es porque la luz roja hace que no sean muy visibles en la foto o porque está faltando cambiar una de las luces.
No los números del kilometraje olvidate solo los puedo ver de dia o con la luz encendida ni idea tenia de esos led de 3, cuando pase otra vez por centro repuestos consulto, yo no sabia ni tenia idea de como hacerlo pero me mande y para ser mi primera experciancia encare jeje. pero con la ayuda del foro voy a ir animandome y meterle mas mano.
Gracias y saludos.
avatar
El Fabo

Cantidad de envíos : 80
Fecha de inscripción : 19/02/2012

Volver arriba Ir abajo

Re: Leds en mi tablero del 106

Mensaje  El Fabo el Mar 01 Mayo 2012, 5:31 pm

queria aclarar que las agujas si se ven bien igual no brillan pero se ven, en la foto no salieron
avatar
El Fabo

Cantidad de envíos : 80
Fecha de inscripción : 19/02/2012

Volver arriba Ir abajo

Re: Leds en mi tablero del 106

Mensaje  S16_Power el Mar 01 Mayo 2012, 6:16 pm

El Fabo escribió:ni idea tenia de esos led de 3, cuando pase otra vez por centro repuestos consulto
Ahí no tenían de esos (no se ahora). Creo que hay en "La Casa de la Lamparita" (en la calle Cerro Largo), pero me parece que sólo vienen en color blanco.
avatar
S16_Power

Cantidad de envíos : 3826
Fecha de inscripción : 24/03/2009
Localización : Montevideo - Uruguay

Volver arriba Ir abajo

Re: Leds en mi tablero del 106

Mensaje  AGS_RG el Jue 19 Jul 2012, 8:40 pm

El Fabo escribió:El nivel de dificultad de este trabajo lo considero facil ya que yo no entiendo mucho pero me doy mania porque me gusta meter mano.
Dejo algunas fotos del antes y despues.

Hola!
La verdad que te felicito! A mi me gusto mucho como te quedo.
Yo estoy en el mismo problema con el mio, se me quemaron un par de lamparas... Pero no tengo tanta maña como vos... Me podrias decir como hiciste para desarmar el tablero y cambiarle las lamparas? Te voy a estar muy agradecido!

Saludos!

AGS_RG

Cantidad de envíos : 1
Fecha de inscripción : 19/07/2012

Volver arriba Ir abajo

Re: Leds en mi tablero del 106

Mensaje  S16_Power el Vie 20 Jul 2012, 11:00 am

Hola "AGS_RG", estaría bueno que pases por la Sección Presentaciones [Tienes que estar registrado y conectado para ver este vínculo] , así nos contas un poco de vos y cuál versión es tu auto.
Saludos
avatar
S16_Power

Cantidad de envíos : 3826
Fecha de inscripción : 24/03/2009
Localización : Montevideo - Uruguay

Volver arriba Ir abajo

Re: Leds en mi tablero del 106

Mensaje  S16_Power el Lun 24 Feb 2014, 11:46 am

Sedio309 escribió:vos dioni no habías cambiado las lamparitas??? yo tengo la idea que había uno qeu tenía mas iluminación......
Si, las cambié y quedó con mas iluminación si, porque yo usé leds blancos (además puse algún led extra, lo comenté en un post anterior, en la pag 1 de este tema); Fabo en cambio usó rojos, por eso la intensidad es menor.
Si querés pongo foto de como quedó en mi caso.


Última edición por S16_Power el Lun 24 Feb 2014, 6:06 pm, editado 1 vez
avatar
S16_Power

Cantidad de envíos : 3826
Fecha de inscripción : 24/03/2009
Localización : Montevideo - Uruguay

Volver arriba Ir abajo

Re: Leds en mi tablero del 106

Mensaje  Sedio309 el Lun 24 Feb 2014, 11:55 am

si...vos habias armado un post no?? tengo esa sensación....si podes mandame la data de que compraste y donde....y como las colocaste....
Gracias
avatar
Sedio309

Cantidad de envíos : 287
Fecha de inscripción : 24/07/2010
Localización : Montevideo

Volver arriba Ir abajo

Re: Leds en mi tablero del 106

Mensaje  El Fabo el Lun 24 Feb 2014, 4:59 pm

Es un toque cambiarlas
Es sacar los tornillos torx para liberar el tablero y luego desconectar las fichas de los cables luegp teniendo el tablero fuera empezar a ir sacando los led que corresponden a los relojes, un consejo antes de armarlo por completo te recomiendo conectar las fichas y fijar si quedaron todos bien ya que los led tienen polaridad y aveces alguno queda en sentido contrario y no prende. A mi me encantaba en rojo pero hace unos meses pase a blanco ya que en la noche no se veían muy bien los números del cuenta kilómetros. Yo los led lps compre en centro repuestos pero hoy en dia venden en cualquier casa de repuestos
avatar
El Fabo

Cantidad de envíos : 80
Fecha de inscripción : 19/02/2012

Volver arriba Ir abajo

Re: Leds en mi tablero del 106

Mensaje  106 Xsi el Mar 25 Feb 2014, 9:25 pm

Te animas a poner una foto de como quedo con led blanco? gracias
avatar
106 Xsi

Cantidad de envíos : 50
Fecha de inscripción : 30/07/2013
Localización : Pocitos

Volver arriba Ir abajo

Re: Leds en mi tablero del 106

Mensaje  Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.