Peugeot Club Uruguay
BIENVENIDOS AL PEUGEOT CLUB URUGUAY

Problema con boton de desempañador y encendedor

Ver el tema anterior Ver el tema siguiente Ir abajo

Problema con boton de desempañador y encendedor

Mensaje  El Fabo el Miér 19 Sep 2012, 12:47 pm

Estos 2 botones no quedan precionados pero los 2 funcionan si se dejan apretados ayer volviendo de afuera tuve que ingeniarme para desempañar el vidrio necesito qyuda para solucionarlo y no tener que ir con una cuchara a todos lados jeje Risa2
[Tienes que estar registrado y conectado para ver este vínculo]
avatar
El Fabo

Cantidad de envíos : 80
Fecha de inscripción : 19/02/2012

Volver arriba Ir abajo

Re: Problema con boton de desempañador y encendedor

Mensaje  S16_Power el Miér 19 Sep 2012, 1:23 pm

jajaja... muy cómico lo de la cuchara ! ... pero no es necesaria !!!! Risa3
En los 106, el botón del desempañador no debe quedar quedar presionado (hundido), el funcionamiento normal es que cuando lo presionas 1 vez, activas el desempañador y el botón queda iluminado (si era de noche y ya estaba con la iluminación normal, al activarlo aumenta la intensidad de la luz). Se desactiva de 2 maneras: a) presionando nuevamente el botón o b) luego de 15 min aprox de funcionamiento se desactiva solo.

El encendedor de cigarrillos sí debería quedar hundido al presionarlo a fondo y saltar solo luego de unos 20 seg cuando ya está caliente.



Última edición por S16_POWER el Sáb 22 Sep 2012, 9:18 pm, editado 1 vez
avatar
S16_Power

Cantidad de envíos : 3826
Fecha de inscripción : 24/03/2009
Localización : Montevideo - Uruguay

Volver arriba Ir abajo

Re: Problema con boton de desempañador y encendedor

Mensaje  PABLOG555 el Miér 19 Sep 2012, 2:56 pm

Ademas de lo claro que te explico Dioni, puede star sulfatado, no deja hacer buen contacto, sacalo de la consola y metele WD-40 y movelo varias veces.
avatar
PABLOG555

Cantidad de envíos : 1349
Fecha de inscripción : 16/07/2009
Localización : Montevido-Uruguay ( Prado )

Volver arriba Ir abajo

Re: Problema con boton de desempañador y encendedor

Mensaje  S16_Power el Miér 19 Sep 2012, 4:16 pm

PABLOG555 escribió:... puede star sulfatado, no deja hacer buen contacto, sacalo de la consola y metele WD-40 y movelo varias veces.
No es buena idea usar WD-40, ya que es un aceite y por lo tanto no ayudaría a tener contacto eléctrico en el pulsador del desempañador. Es mejor usar algún limpiacontactos en spray de los que venden en casas de electrónica, pero NO un aceite !
Y menos aún usarlo en el encendedor de cigarillos, podrías terminar armando un incendio !! Shock1
avatar
S16_Power

Cantidad de envíos : 3826
Fecha de inscripción : 24/03/2009
Localización : Montevideo - Uruguay

Volver arriba Ir abajo

Re: Problema con boton de desempañador y encendedor

Mensaje  race205 el Miér 19 Sep 2012, 4:28 pm

Proba como te dicen con algun limpiacontacto, que te venden en alguna casa de repuestos como Centro de repuestos o probar desarmar el boton con mucho cuidado, Solucion segura cambiar el boton!
Saludos.
avatar
race205

Cantidad de envíos : 354
Fecha de inscripción : 13/11/2011

Volver arriba Ir abajo

Re: Problema con boton de desempañador y encendedor

Mensaje  PABLOG555 el Miér 19 Sep 2012, 7:01 pm

Ah, no sabia que era para el encendedor, decia boton de desempañador de luneta ???...

Diodi, todas las teclas del Swift las limpie con el wd-40 es mas eso me lo dijo Roger Varela el uno de los aparatos electronicos de los Taxis, este producto saca el sulfato, suaviza el mecanismo y deja una capa protectora, al menos ami me quedaron como nuevas.... Twisted Evil
avatar
PABLOG555

Cantidad de envíos : 1349
Fecha de inscripción : 16/07/2009
Localización : Montevido-Uruguay ( Prado )

Volver arriba Ir abajo

Re: Problema con boton de desempañador y encendedor

Mensaje  S16_Power el Miér 19 Sep 2012, 7:17 pm

PABLOG555 escribió:Ah, no sabia que era para el encendedor, decia boton de desempañador de luneta ???...
Preguntó por las 2 cosas.

 

PABLOG555 escribió:Diodi, todas las teclas del Swift las limpie con el wd-40 es mas eso me lo dijo Roger Varela el uno de los aparatos electronicos de los Taxis, este producto saca el sulfato, suaviza el mecanismo y deja una capa protectora, al menos ami me quedaron como nuevas.... Twisted Evil
Me resulta raro que te haya dicho eso.... quienes trabajan en electrónica usan limpiacontactos: se evapora rápidamente y no deja residuo aceitoso. El WD-40 no está pensado como limpiacontactos, sino como aceite penetrante para aflojar tuercas o hacer una lubricación liviana de alguna pieza que no tenga rozamiento intenso. Por ej podría servir para lubricar la parte que roza del botón (por donde se desliza al apretarlo), pero NO los contactos.

avatar
S16_Power

Cantidad de envíos : 3826
Fecha de inscripción : 24/03/2009
Localización : Montevideo - Uruguay

Volver arriba Ir abajo

Re: Problema con boton de desempañador y encendedor

Mensaje  PABLOG555 el Miér 19 Sep 2012, 7:37 pm

Ahi va, el limpia contactos se evapora peeero no deja lubricado el mecanismo, osea este producto hace las 2 cosas en uno, limpia y lubrica, que es lo que necesita la tecla, boton, pulsador, etc etc....

Yo de electronica no se nada, me informo primero con el mas idoneo que pueda, al menos a Roger le da mas resultado para estas cosas el WD-40, que un limpia contacto, es lo que me recomendo, hace casi 3 años que limpie todos los pulsadores del Suzuki y quedaron como 0km.... Si
avatar
PABLOG555

Cantidad de envíos : 1349
Fecha de inscripción : 16/07/2009
Localización : Montevido-Uruguay ( Prado )

Volver arriba Ir abajo

Re: Problema con boton de desempañador y encendedor

Mensaje  Teccity206 el Jue 20 Sep 2012, 9:44 am

Pablo, Dioni los dos tienen razón pero son 2 cosas diferentes, el WD-40 aunque sea aceite no es como el tarrito de "3 en uno", éste aceite en spray sí se puede utilizar para contactos eléctricos, (no electrónicos). Se utiliza también para que haga buen contacto en el distribuidor por ejemplo, o cosas así para que proteja y no se sulfate ya que el exceso también se evapora rápidamente. NO se utiliza para algo electrónico como una placa por ej., porque ahí si ya se usa un limpiacontacto, ya que justamente limpia y no deja conductividad activa como puede pasar en el caso del aceite, que puede terminar dañando algún componente al ser todo más delicado.

En un caso como éste del botón una gotita no le hace nada, y sin dudas mejora el funcionamiento para que no queden duros.

Con el encendedor no creo que sirva de mucho porque lo que le pongas el calor que genera lo termina secando al instante.
El problema es que el botón adentro tiene una trabita de metal, que cuando esta frío tranca para que quede hundido y haciendo contacto, pero cuando se calienta la resistencia dilata mueve y libera esa traba y lo hace saltar. Si no lo hace casi se seguro que al ser de metal y el calor que recibe, más el tiempo de uso casi siempre se terminan quebrando y chau.. a ese tirale flores y comprale otro botón encendedor.

Saludos.

avatar
Teccity206

Cantidad de envíos : 645
Fecha de inscripción : 25/11/2010

Volver arriba Ir abajo

Re: Problema con boton de desempañador y encendedor

Mensaje  PABLOG555 el Jue 20 Sep 2012, 9:08 pm

Exelente explicacion sr. Fabian, mas claro le "hecho agua" ... Venia
avatar
PABLOG555

Cantidad de envíos : 1349
Fecha de inscripción : 16/07/2009
Localización : Montevido-Uruguay ( Prado )

Volver arriba Ir abajo

Re: Problema con boton de desempañador y encendedor

Mensaje  arieglus el Jue 20 Sep 2012, 9:59 pm

El wd40 encara en estos casos porque es un lubricante muy fino y al haber una carga como la del desempañador, no da problemas de conductividad. No seria apropiado si la carga fuera chica (mah) ya que en ese caso, la resistencia del lubricante complicaria el panorama...

En realidad, habria que usar un limpiacontactos, y un lubricante para piezas moviles plasticas, que es una crema blanca o amarilla, pero no se donde se consigue...

Puede ser tambien que se haya roto el mecanismo que retiene el boton encendido, ahy marchaste, y estas llavesitas con caras...

Respecto al encendedor, tendrias que desarmar no el boton en si, sino el zocalo donde va enchufado, tiene dos chapitas parte de la carcaza que hay que empujarlas un poco hacia adentro, ensayo y error, el peor escenario es que se rompan y que tengas que comprar nuevo... yo lo acomode un poco y me salta antes de estar del todo caliente, y opte por aguantarlo con el dedo unos segudos mas despues de que salta.

vos ves...

Suerte!!

Saludos, arieglus...
avatar
arieglus

Cantidad de envíos : 987
Fecha de inscripción : 13/05/2011

Volver arriba Ir abajo

Re: Problema con boton de desempañador y encendedor

Mensaje  PABLOG555 el Jue 20 Sep 2012, 11:43 pm

Ariel la grasa que se utiliza para las piezas plasticas y sus respectivos movimientos es grasa sintetica, yo tengo un pomo de la marca Shell, es tal cual tu lo describis amarillenta, es la que traen las piezas desde 0km, en mi caso me la trajeron de USA, aca hoy por hoy se debe conseguir, tiene una sustancia especial para que no se derrita con el calor de la llave o la que emite la lamparita interior.

Con dicha grasita todas las piezas plasticas moviles quedan super suaves . Si

Señores esto si que es "NUTRIR EL FORO". Idolo1
avatar
PABLOG555

Cantidad de envíos : 1349
Fecha de inscripción : 16/07/2009
Localización : Montevido-Uruguay ( Prado )

Volver arriba Ir abajo

Re: Problema con boton de desempañador y encendedor

Mensaje  S16_Power el Vie 21 Sep 2012, 1:37 am

arieglus escribió:El wd40 encara en estos casos porque es un lubricante muy fino y al haber una carga como la del desempañador, no da problemas de conductividad. No seria apropiado si la carga fuera chica (mah) ya que en ese caso, la resistencia del lubricante complicaria el panorama...

En realidad, habria que usar un limpiacontactos, y un lubricante para piezas moviles plasticas, que es una crema blanca o amarilla, pero no se donde se consigue...

Es cierto, con el consumo que tiene el desempañador no debería haber problema, pero igual prefiero usar los productos específicos para cada caso: limpiacontactos y lubricante por separado (según se necesite). Yo estoy habituado a trabajar en electrónica (con pequeñas intensidades y voltajes), y en esos casos no se usa aceite para limpiar contactos, pues como bien dijiste, podría afectar la conductividad.
La grasa sintética blanca siliconada es ideal para lubricar piezas plásticas móviles (como por ej los engranajes de las impresoras) y también la venden en algunas casas de electrónica.


avatar
S16_Power

Cantidad de envíos : 3826
Fecha de inscripción : 24/03/2009
Localización : Montevideo - Uruguay

Volver arriba Ir abajo

Re: Problema con boton de desempañador y encendedor

Mensaje  Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.